Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 05.08.2011, 17:54 #1
Новичок
 
Регистрация: 08.07.2010
Сообщений: 74
BOOger BOOger вне форума
Новичок
 
Регистрация: 08.07.2010
Сообщений: 74
По умолчанию

Доброго дня. появилась такая проблема, утром машина заводится с пол оборота, но если поездил поставил на минут сорок а может и чуть меньше а можно и пару часов и три.. то приходишь заводить а она крутит но не схватывает так можно крутить секунд 10-15, но вроде заметил если крутанул не схватывает то просто прекращаю крутить и делаю вторую попытку при ней схватывает нормално( но не всегда) . Но если машина простояла часов 5 и более то стартует хорошо.. не могу поймать четкую временную зависимость.. свечи новые.. Как решить проблему? подскажите? двигатель 1nz
BOOger вне форума   Ответить с цитированиемОтветить с цитированием
Старый 06.08.2011, 08:36 #2
Аватар для BestSellersq
Новичок
 
Регистрация: 23.05.2010
Сообщений: 65
Отправить сообщение для BestSellersq с помощью ICQ
BestSellersq BestSellersq вне форума
Новичок
Аватар для BestSellersq
 
Регистрация: 23.05.2010
Сообщений: 65
Отправить сообщение для BestSellersq с помощью ICQ
По умолчанию

купи другую)
BestSellersq вне форума   Ответить с цитированиемОтветить с цитированием
Старый 06.10.2011, 03:19 #3
Аватар для kacneppp
Новичок
 
Регистрация: 10.06.2010
Сообщений: 65
kacneppp kacneppp вне форума
Новичок
Аватар для kacneppp
 
Регистрация: 10.06.2010
Сообщений: 65
По умолчанию

Ну со временем все понятно... Просто когда холодная заводится а когда еще не остыла совсем то мозг еб... Как вариант это может быть сам стартер.
kacneppp вне форума   Ответить с цитированиемОтветить с цитированием
Старый 30.10.2011, 09:56 #4
Аватар для Артур Сабитов
Новичок
 
Регистрация: 19.09.2010
Сообщений: 80
Артур Сабитов Артур Сабитов вне форума
Новичок
Аватар для Артур Сабитов
 
Регистрация: 19.09.2010
Сообщений: 80
По умолчанию

Стартер тут не причем.
Артур Сабитов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 27.11.2011, 13:26 #5
Аватар для hard_gm
Новичок
 
Регистрация: 16.04.2010
Сообщений: 68
Отправить сообщение для hard_gm с помощью ICQ
hard_gm hard_gm вне форума
Новичок
Аватар для hard_gm
 
Регистрация: 16.04.2010
Сообщений: 68
Отправить сообщение для hard_gm с помощью ICQ
По умолчанию

а компьютерную диагностику не пробовал делать? Если это проблема с подачей топлива или с зажиганием, то оно такие вещи выдаст...
hard_gm вне форума   Ответить с цитированиемОтветить с цитированием
Старый 19.06.2012, 01:04 #6
Новичок
 
Регистрация: 08.06.2010
Адрес: Навашино
Сообщений: 77
Metgezel Hond Metgezel Hond вне форума
Новичок
 
Регистрация: 08.06.2010
Адрес: Навашино
Сообщений: 77
По умолчанию

Ткт проблем может быть до черта, попробуй посмотреть стартер сначала - может скорозировал минус на стартере, может проблема со втягивающим реле, в любом случае его нужно снять, а снять там целая проблема.
Metgezel Hond вне форума   Ответить с цитированиемОтветить с цитированием
Старый 29.06.2012, 22:59 #7
Новичок
 
Регистрация: 29.10.2010
Адрес: Красноярск
Сообщений: 85
Отправить сообщение для Альфия Сафиуллина с помощью ICQ
Альфия Сафиуллина Альфия Сафиуллина вне форума
Новичок
 
Регистрация: 29.10.2010
Адрес: Красноярск
Сообщений: 85
Отправить сообщение для Альфия Сафиуллина с помощью ICQ
По умолчанию

у меня вот к 50000 машина просто хреново заводилась - ключ поворачиваешь и тишина, не крутит, ничего, даже лампочки не загораются... проверял акум - в норме. отдал как раз на плановое ТО, пожаловался... в общем пришли к выводу, что это стартер. стали его снимать, а он у них прямо и развалился... заказали новый, поставили, теперь все отлично...
Альфия Сафиуллина вне форума   Ответить с цитированиемОтветить с цитированием
Старый 09.07.2012, 22:50 #8
Аватар для Евгения Миронова
Новичок
 
Регистрация: 14.07.2010
Сообщений: 68
Отправить сообщение для Евгения Миронова с помощью ICQ
Евгения Миронова Евгения Миронова вне форума
Новичок
Аватар для Евгения Миронова
 
Регистрация: 14.07.2010
Сообщений: 68
Отправить сообщение для Евгения Миронова с помощью ICQ
По умолчанию

Причина была в топливном фильтре - не правильно собрали. Не все уплотнительные резинки поставили.
Евгения Миронова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 18.07.2012, 03:29 #9
Новичок
 
Регистрация: 16.01.2011
Сообщений: 89
Анастасия Тапочкина Анастасия Тапочкина вне форума
Новичок
 
Регистрация: 16.01.2011
Сообщений: 89
По умолчанию

О, а я на днях тоже сам поменял топливник. Ну там 3 резинки, но я додумался их все на место поставить. ))
Анастасия Тапочкина вне форума   Ответить с цитированиемОтветить с цитированием
Старый 15.10.2012, 04:07 #10
Новичок
 
Регистрация: 15.07.2010
Сообщений: 78
Отправить сообщение для Виталий Овчинников с помощью ICQ
Виталий Овчинников Виталий Овчинников вне форума
Новичок
 
Регистрация: 15.07.2010
Сообщений: 78
Отправить сообщение для Виталий Овчинников с помощью ICQ
По умолчанию

Народ а где топливный фильтр, находится?? )
Виталий Овчинников вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Странный звук двигателя. Alexx Двигатель и его системы 19 25.04.2013 19:24
Защита двигателя. Анастасия Тапочкина Двигатель и его системы 18 22.04.2013 18:00
вопрос о тюнинге двигателя 3zz-fe Катя Шкабура Двигатель и его системы 12 08.04.2013 06:45
Вибрация двигателя на хх -650 оборотов KoJI9lH Двигатель и его системы 6 01.04.2013 20:45
Температура Двигателя Анжела Протасюк Двигатель и его системы 13 05.03.2013 22:39


Текущее время: 09:47. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019